Suchergebnisse

Suchergebnisse 1-20 von insgesamt 52.

  • Benutzer-Avatarbild

    LSC² - "Bezahlt Status"

    Ghost - - LANSIN Activities (Archiv)

    Beitrag

    hehe ich könnt mich übern bennz kaputtbrechen vor lachen :). musst dir was neues einfallen lassen!

  • Benutzer-Avatarbild

    FlatOut2-Finale

    Ghost - - LANSIN (Archiv)

    Beitrag

    das ist der immer!!!!

  • Benutzer-Avatarbild

    24 on 40

    Ghost - - LANSIN (Archiv)

    Beitrag

    eigentlich hat die empore eh nur wegen der "LICHTGESTALT" gewonnen. So viel porno24/7progam0rrulzkamikazeheli-kills kann nur ich!!!!

  • Benutzer-Avatarbild

    Die Empore - Motto?

    Ghost - - LANSIN (Archiv)

    Beitrag

    huch...... maddin ich dachte du wolltest garnich kommen?

  • Benutzer-Avatarbild

    So bin auch dabei.... die Schlampe mit Bart und wo sich Manson nennt hat mich überredet mitzugehen^^. Freu mich schon drauf!!!! P.S. Zückt.... du bist ein Luder und hab dich Lieb!

  • Benutzer-Avatarbild

    All over now

    Ghost - - LANSIN News (Archiv)

    Beitrag

    Haha ich habs doch gewusst....(und gesagt) WCIII iss halt doch Kult und Generals sowieso . WH40000 könnte man auch ins Programm nehmen und drüber diskutieren. Auf jeden Fall wenn es dies sein sollte wird der "zückt" (der suckt^^) von der Turnierliste gestrichen, da der mal unverschämt gut ist und dazu noch "Yu gi ho" (wie auch immer das heissen mag) spielt. Hmmmmmmm eigentlich sollte er dafür von der Lansin verbannt werden .

  • Benutzer-Avatarbild

    Lob-Thread

    Ghost - - LANSIN (Archiv)

    Beitrag

    Wowas..... Zückt.... du wirst doch net etwa 2 mal am Tag.... ähm... oder doch??? CALL ON ME - BABE!!!!

  • Benutzer-Avatarbild

    Mal wieder eine Lan stürmen..

    Ghost - - Off-Topic & Fun

    Beitrag

    ach dann *BEKUND* ich auch mal, aber net weinen wenn ich alle bei C&C wieder wegmache

  • Benutzer-Avatarbild

    Mal wieder eine Lan stürmen..

    Ghost - - Off-Topic & Fun

    Beitrag

    Ich muß es noch prüfen.... melde mich dann mal wenns klappen sollte.

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    Hmmmm, so wies aussieht hab ichs jetzt doch noch hinbekommen. Ich zieh nun schon seit 3 Tagen durch ohne abzuklemmen, wieder mit 40 - 50 kb/s. Hab mir nun laut emule.de eine eigene ip zugewiesen und hab den DHCP auf dem router ausgeschaltet. Seit dem geht alles wunderbar. Ich hoff des bleibt nun auch so, denn soviel hab ch noch nie mit dem esel gezogen

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    Arrgghhh......... schon wieder abgekackt!!!! Ich dreh durch! Scheiss Teil - ich werds wieder verkaufen und besorg mir dann auch son schund Netgear!

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    Juhuuu, habs endlich geschafft!!!!! ich zieh jetzt konstant mit 50 - 60 kb/s mannomann - war das ein krampf!!! es lag nur an ein paar kleinen einstellungen am Router die man vornehmen musste. ich habs bei einer anderen emule-seite gefunden. da haben sie genau erklärt wie man den router einstellen muß.

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    @tonic welche version oder bzw. welchen mod hast du von emule? eventuell liegts auch daran

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    hi Matze, ich hab da gerade einen Post durchgelesen den ich von der Emule Community herausgefunden habe. Da gehts drum, daß bei z.B. SMC Router die beste Downloadrate mit eine statischen IP erzielt werden kann. Dazu noch ein paar kleine Einstellungen am Router und dann sollte es funktionieren. Ich teste es mal heut Abend aus.

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    klar, aber warum kann eschwul die server nicht halten?? es lädt ja immer ne weile herunter (30 - 60 mins) und dann kackt er ab. also ich meine nach wie vor das es nur noch versionsabhängig ist. schau mer mal.

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    warum ist es routerprob wenn alles funktioniert ausser e-schwul?? ich geb net auf irgendjemanden werd ich nioch finden der mir da helfen kann! Hab mir halt gedacht ich frag euch, da ihr ja meine LANSIN - prof´s seid

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    ich hab in verschiedenen foren gelesen das ich nicht der einzigste mit dem problem bin. anscheinend gibt es doch verschiedene verursacher des problems das emule die verbindung kappt wenn z.b. zu viele verbindungen angesprochen werden. mein router kappt auch nur bei emule ab.... alles andere funktioniert wunderbar z.b. kazaa oder normale dl´s. leider hab ich es bisher noch nicht geschafft irgendeinen post zu finden der mir da weiterhilt.

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    hmmm ich weiss auch net weiter.... habs jetzt zwar hinbekomen das der router nimmer abkackt (400hard limit und 20 - 30 verbindungen max) jedoch kannste es so vergessen zu ziehen da geht mal garnix. Hab sogar schon ne firmware upgrade gemacht, da ich iorgendwo gelesen hab das es auch daran liegen kann. hat aber nix gebracht. hat sonst noch jemand ne idee was man tun könnte???

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    Suxx doch nun funktioniert emule mit high ID und nun hab ich das nächste problem. wenn ich connectet bin schmiert meine verbindung nach ca 10 mins ab und kann auch nimmer normal surven, erst wenn ich den strom kurz vom router nehm gehts wieder....... was nun????

  • Benutzer-Avatarbild

    Router - Noob

    Ghost - - Off-Topic & Fun

    Beitrag

    Hurray habs tatsächlich geschafft!! ABER: Ichhab ne LowID bei Emule..... TONIC HILF MIR!!!!